it-swarm.com.de

Ubuntu 16.04 - Kein Paket von glob und regex [VPS] gefunden

Ich bekomme immer wieder diesen Fehler:

Error

Ich habe erst vor 2 Tagen mit Ubuntu angefangen und bin mir nicht ganz sicher, was es bedeutet. Kann mir bitte jemand helfen?

Ich versuche es in ein VPN zu verwandeln.

Endlich funktionierte es mit dem folgenden Befehl:

dpkg -i openvpn-as-2.1.4b-Ubuntu16.AMD_64.deb