it-swarm.com.de

E: Das Paket 'libpng12-dev' hat keinen Installationskandidaten

Ich verwende Ubuntu 18.04 bionic und bekomme diese Fehlermeldung, wenn ich versuche, das libpng12-dev -Paket zu installieren.

Wie kann ich das lösen?

15
user3486308

Das Paket libpng12-dev wurde nach dem 16.04. Es ist lange her.

Versuchen Sie libpng-dev.

45
user535733